aboutsummaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac2
1 files changed, 1 insertions, 1 deletions
diff --git a/configure.ac b/configure.ac
index 1c6bb435..31b61d09 100644
--- a/configure.ac
+++ b/configure.ac
@@ -282,7 +282,7 @@ then
APACHE_VERSION="22"
msg='not found, defaulting to 2.2'
else
- msg=`echo $APACHE_VERSION | sed 's=.=&.=`
+ msg=`echo $APACHE_VERSION | sed 's=.=&.='`
fi
AC_MSG_RESULT([$msg])