aboutsummaryrefslogtreecommitdiff
path: root/configure.ac
diff options
context:
space:
mode:
Diffstat (limited to 'configure.ac')
-rw-r--r--configure.ac4
1 files changed, 2 insertions, 2 deletions
diff --git a/configure.ac b/configure.ac
index dc9e002f..17c36521 100644
--- a/configure.ac
+++ b/configure.ac
@@ -276,8 +276,8 @@ then
if test $have_django = yes
then
- AC_MSG_CHECKING([for Django 1.2 or higher])
- have_acceptable_django=`$PYTHON -c "import django; print 'no' if django.VERSION < (1, 2) else 'yes'"`
+ AC_MSG_CHECKING([for Django 1.3 or higher])
+ have_acceptable_django=`$PYTHON -c "import django; print 'no' if django.VERSION < (1, 3) else 'yes'"`
AC_MSG_RESULT([$have_acceptable_django])
fi